Выравнивание /Выравнивание / Переносить по словам / ок


Скачать 17.75 Kb.
НазваниеВыравнивание /Выравнивание / Переносить по словам / ок
Дата публикации31.07.2013
Размер17.75 Kb.
ТипДокументы
userdocs.ru > Математика > Документы
Создание теста

Оформите таблицу следующим образом:



Для этого:

  1. Объедините ячейки А1:I1 с помощью кнопки .

  2. Вставьте надпись «Умеете ли вы выбирать чай?», выполнив команды: Вставка / Текст/ WordArt. Выберите понравившийся Вам формат и щелкните на него мышью. В открывшемся окне напишите текст: Умеете ли вы выбирать чай?

  3. Объедините ячейки А2:I2. В получившейся ячейке напишите «В столбце балл поставьте цифру 1 возле только одного правильного ответа на вопрос!».

  4. Выделите ячейки A4:I11, оформите границы, нажав на кнопку (Шрифт / Границы / Все границы).

  5. Впишите надписи в ячейки. Для того, чтобы надпись была в две строчки в ячейке выполните команды Выравнивание /Выравнивание / Переносить по словам / ОК.



  1. Добавьте примечания в ячейки В15, В16, В17. Для этого щелкните по нужной ячейке правой кнопкой мыши и выберите в контекстном меню команду вставить примечание.



После этого у вас появится поле для надписи



В нем вы вводите необходимые примечания:

- в ячейке В15 «^ Чаеманом вас не назовешь. Вы предпочитаете кофе или прохладительные напитки»

- в ячейке В16 «Вы хорошо разбираетесь в сортах и марках чая»

- в ячейке В17 «^ Вы придирчивый чайный гурман. Переплачиваете за дорогие сорта чая»

  1. При подсчете результатов воспользуйтесь формулами (не забывайте, что ссылки на ячейки в формулах вводятся только на английском языке):

- в ячейку I4 введите: =ЕСЛИ(D4=1;D4*1;ЕСЛИ(F4=1;F4*2;H4*3));

- в ячейку I5 введите: =ЕСЛИ(D5=1;D5*1;ЕСЛИ(F5=1;F5*2;H5*3));

- в ячейку I6 введите: =ЕСЛИ(D6=1;D6*1;ЕСЛИ(F6=1;F6*2;H6*3));

- в ячейку I7 введите: =ЕСЛИ(D7=1;D7*1;ЕСЛИ(F7=1;F7*2;H7*3));

- в ячейку I8 введите: =ЕСЛИ(D8=1;D8*2;ЕСЛИ(F8=1;F8*1;H8*3));

- в ячейку I9 введите: =ЕСЛИ(D9=1;D9*3;ЕСЛИ(F9=1;F9*2;H9*1));

- в ячейку I10 введите: =ЕСЛИ(D10=1;D10*3;ЕСЛИ(F10=1;F10*3;H10*1));

- в ячейку I11 введите: =ЕСЛИ(D11=1;D11*3;ЕСЛИ(F11=1;F11*3;H11*2)).

  1. При отсутствии исходных данных в ячейках, в которых выполняется вычисление (I4:I11), отражаются нули. Для того, чтобы отменить появление нулей, выполните команду Офис (Кнопка ) / Параметры Excel / Дополнительно / Убрать флажок с команды Показывать нули в ячейках, которые содержат нулевые значения / ОК



Протестируйте себя, проверьте результаты.

Похожие:

Выравнивание /Выравнивание / Переносить по словам / ок iconСоздайте бланк Накладной. Используйте выравнивание текста в ячейках....
Создайте бланк Накладной. Используйте выравнивание текста в ячейках. Какой формат данных используется для столбца С? В ячейку С9...
Выравнивание /Выравнивание / Переносить по словам / ок iconТребования к работам, предоставляемым на конкурс научно-исследовательских...
На конкурс представляются первые экземпляры научных работ студентов, отпечатанные через полтора интервала (шрифт Times New Roman,...
Выравнивание /Выравнивание / Переносить по словам / ок iconПисьма: Статья фио, специальность, кафедра (например: Статья В. В....
Инициалы и фамилия автора – курсив, 12 размер, Заглавные буквы только на инициалах и первая буква фамилии. Выравнивание по правому...
Выравнивание /Выравнивание / Переносить по словам / ок iconБизнес план Черешневый сад 1 Год I в первую очередь нужно произвести...
Ющим шагом нужно будет купить несколько камазов навоза. Примерная цена за 1 камаз 800 гривен. Удобрив почву можно проводить воду....
Выравнивание /Выравнивание / Переносить по словам / ок iconПравила переноса
Не разрешается оставлять на строке или переносить в следующую строку буквенную цепочку, не содержащую гласной буквы
Выравнивание /Выравнивание / Переносить по словам / ок iconИнструкция по пользованию: Написанное крупно можно переносить в историю...
Написанное крупно можно переносить в историю болезни сразу, содержимое в скобках либо является вариантом, который нужно выбрать и...
Выравнивание /Выравнивание / Переносить по словам / ок iconЯна, 1,5 года, Среднего размера. Стерилизована. Интеллигентная, внимательная,...
По словам хозяйки, обладает лечебными способностями. Выросла в квартире, к выгулу приучена. Срочно!!!! Отдается в надежные добрые...
Выравнивание /Выравнивание / Переносить по словам / ок iconВалентин Саввич Пикуль Битва железных канцлеров
Дипломат должен иметь спокойный характер, чтобы добродушно переносить общество дураков, не предаваться пьянству, азартным играм,...
Выравнивание /Выравнивание / Переносить по словам / ок iconВ период с 24. 12. 2012 по 07. 01. 2013 в Москве будет проведена Страсбургская...
В период с 24. 12. 2012 по 07. 01. 2013 в Москве будет проведена Страсбургская ярмарка, на которой планируется продажа глинтвейна...
Выравнивание /Выравнивание / Переносить по словам / ок iconСтатья По словам Никифорова, министерство полностью согласно с тем,...
По словам Никифорова, министерство полностью согласно с тем, что необходимо обеспечить средства борьбы с таким явлением, как детская...
Вы можете разместить ссылку на наш сайт:
Школьные материалы


При копировании материала укажите ссылку © 2020
контакты
userdocs.ru
Главная страница